FreshPorts -- The Place For Ports If you buy from Amazon USA, please support us by using this link.
Follow us
Blog
Twitter

I am looking for an LTO tape library. Do you have one to spare?
Website Feedback
 New Topic  |  Go to Top  |  Go to Topic  |  Search  |  Log In   Previous Message  |  Next Message 
 Re: New ports not adding correctly
Author: Jim Trigg 
Date:   13-01-05 21:05

I have been logged in every time. I could not add bacula-server from its webpage; from the Watchlist - Categories page it looks like I added bacula-server (by checking it off and selecting Update Watchlist) but it still does not show up in the Watched Ports page. When I go back to the Watchlist - Categories page (and choose sysutils, obviously), bacula-server is still checked.

 Reply To This Message  |  Forum List  |  Flat View   Newer Topic  |  Older Topic 

 Topics Author  Date
 New ports not adding correctly   new
Jim Trigg 05-01-05 18:52 
 Re: New ports not adding correctly   new
JunkMale 05-01-05 21:15 
 Re: New ports not adding correctly   new
Jim Trigg 13-01-05 20:42 
 Re: New ports not adding correctly   new
Jim Trigg 13-01-05 20:47 
 Re: New ports not adding correctly   new
Dan 13-01-05 20:54 
 Re: New ports not adding correctly   new
Jim Trigg 13-01-05 21:05 
 Re: New ports not adding correctly   new
Dan 13-01-05 21:05 
 Re: New ports not adding correctly   new
Dan 13-01-05 21:32 
 Re: New ports not adding correctly   new
Dan 13-01-05 21:43 
 Re: New ports not adding correctly   new
Dan 13-01-05 22:27 


 Forum List  |  Need a Login? Register Here 
 User Login
 User Name:
 Password:
 Remember my login:
   
 Forgot Your Password?
Enter your email address or user name below and a new password will be sent to the email address associated with your profile.


Servers and bandwidth provided by
New York Internet, SuperNews, and RootBSD
Valid HTML, CSS, and RSS.
Copyright © 2000-2014 Dan Langille. All rights reserved.