FreshPorts -- The Place For Ports If you buy from Amazon USA, please support us by using this link.
Follow us
Blog
Twitter

Ports with an expiration date
These ports have an expiration date, after which they may be removed from the tree
This page is sorted by port. You can sort by category, or by expiration date.
«  1 | 2 
136 ports found. (showing only 36 ports on this page)

postgresql90-plperl Write SQL functions for PostgreSQL using Perl5
9.0.23 databases search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: "EOL was reached in September 2015"
Expiration Date EXPIRATION DATE: 2016-04-13
Maintainer: pgsql@FreeBSD.org search for ports maintained by this maintainer
Port Added: 19 Feb 2012 19:21:33
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/databases/postgresql90-plperl/ && make install clean
To add the package: pkg install

PKGNAME:


postgresql90-plpython Module for using Python to write SQL functions
9.0.23 databases search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: "EOL was reached in September 2015"
Expiration Date EXPIRATION DATE: 2016-04-13
Maintainer: pgsql@FreeBSD.org search for ports maintained by this maintainer
Port Added: 20 Jan 2013 10:07:11
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/databases/postgresql90-plpython/ && make install clean
To add the package: pkg install

PKGNAME:


postgresql90-pltcl Module for using Tcl to write SQL functions
9.0.23 databases search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: "EOL was reached in September 2015"
Expiration Date EXPIRATION DATE: 2016-04-13
Maintainer: pgsql@FreeBSD.org search for ports maintained by this maintainer
Port Added: 05 Mar 2012 21:19:16
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/databases/postgresql90-pltcl/ && make install clean
To add the package: pkg install

PKGNAME:


postgresql90-server The most advanced open-source database available anywhere
9.0.23 databases search for ports that depend on this port An older version of this port was marked as vulnerable. Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: "EOL was reached in September 2015"
Expiration Date EXPIRATION DATE: 2016-04-13
Maintainer: pgsql@FreeBSD.org search for ports maintained by this maintainer
Port Added: 15 Sep 2010 19:06:48
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/databases/postgresql90-server/ && make install clean
To add the package: pkg install

PKGNAME:


py-clamav Python binding to libclamav written in C
0.4.1_6 security search for ports that depend on this port Find issues related to this port Report an issue related to this port
Broken BROKEN: unfetchable
Deprecated DEPRECATED: Not updated since 2008 by upstream and abandoned in favor of pyClamd (security/py-pyclamd)
Expiration Date EXPIRATION DATE: 2016-03-31
Ignore IGNORE: is marked as broken: unfetchable

There is no maintainer for this port.
Any concerns regarding this port should be directed to the FreeBSD Ports mailing list via ports@FreeBSD.org search for ports maintained by this maintainer
Port Added: 08 Jan 2005 17:36:55
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/security/py-clamav/ && make install clean

A package is not available for ports marked as: Forbidden / Broken / Ignore / Restricted

PKGNAME:


py-django16 High-level Python Web Framework (1.6.x)
1.6.11 www search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: End of extended support: April 1, 2015
Expired This port expired on: 2015-10-01
Maintainer: python@FreeBSD.org search for ports maintained by this maintainer
Port Added: 07 Sep 2014 09:59:07
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/www/py-django16/ && make install clean
To add the package: pkg install

PKGNAME:


py-genshi-devel Python toolkit for stream-based generation of output for the web
0.6.1052_2 textproc search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: The port is no longer updated and behind the main genshi port
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: alexey@renatasystems.org search for ports maintained by this maintainer
Port Added: 11 May 2009 19:52:22
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/textproc/py-genshi-devel/ && make install clean
To add the package: pkg install

PKGNAME:


py-imaging The Python Imaging Library
1.1.7_6 graphics search for ports that depend on this port An older version of this port was marked as vulnerable. Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Unmaintained upstream; use graphics/py-pillow
Expiration Date EXPIRATION DATE: 2016-03-11
Maintainer: mainland@apeiron.net search for ports maintained by this maintainer
Port Added: unknown
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/graphics/py-imaging/ && make install clean
To add the package: pkg install

PKGNAME:


py-satchmo Shopping cart application for Django
0.9.2_3 www search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Project development unmaintained
Expiration Date EXPIRATION DATE: 2016-04-01

There is no maintainer for this port.
Any concerns regarding this port should be directed to the FreeBSD Ports mailing list via ports@FreeBSD.org search for ports maintained by this maintainer
Port Added: 13 Dec 2009 00:31:56
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/www/py-satchmo/ && make install clean
To add the package: pkg install

PKGNAME:


py-unittestplus Test utilities built on unittest
1.1.1_1 devel search for ports that depend on this port Find issues related to this port Report an issue related to this port
Broken BROKEN: unfetchable
Deprecated DEPRECATED: Tarballs and upstream website disappeared
Expiration Date EXPIRATION DATE: 2016-02-29
Ignore IGNORE: is marked as broken: unfetchable
Maintainer: hsmtkk@gmail.com search for ports maintained by this maintainer
Port Added: 13 Jul 2009 14:36:21
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/devel/py-unittestplus/ && make install clean

A package is not available for ports marked as: Forbidden / Broken / Ignore / Restricted

PKGNAME:


python33 Interpreted object-oriented programming language
3.3.6_3 lang search for ports that depend on this port An older version of this port was marked as vulnerable. Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: No longer receives bug fixes, only security updates. Please update to Python 3.5
Expiration Date EXPIRATION DATE: 2017-09-01
Maintainer: python@FreeBSD.org search for ports maintained by this maintainer
Port Added: 20 Dec 2012 11:56:10
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/lang/python33/ && make install clean
To add the package: pkg install

PKGNAME:


rezound Graphical audio file editor
0.12.3.b_23 audio search for ports that depend on this port Find issues related to this port Report an issue related to this port
Broken BROKEN: Fails to configure with gcc, fails to link with clang
Deprecated DEPRECATED: Broken for more than 6 months
Expiration Date EXPIRATION DATE: 2016-02-29
Ignore IGNORE: is marked as broken: Fails to configure with gcc, fails to link with clang
Maintainer: danfe@FreeBSD.org search for ports maintained by this maintainer
Port Added: 16 May 2005 19:24:17
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/audio/rezound/ && make install clean

A package is not available for ports marked as: Forbidden / Broken / Ignore / Restricted

PKGNAME:


rubygem-actionmailer41 Easy email delivery and testing for Ruby
4.1.14 mail search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 09 Aug 2015 17:16:47
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/mail/rubygem-actionmailer41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-actionpack41 Action Controller and Action View of Rails MVC Framework
4.1.14 www search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 06 Aug 2015 15:25:15
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/www/rubygem-actionpack41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-actionview41 Rendering framework putting the V in MVC (part of Rails)
4.1.14 devel search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 06 Aug 2015 15:10:58
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/devel/rubygem-actionview41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-activemodel41 Toolkit for building modeling frameworks
4.1.14 databases search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 04 Aug 2015 19:57:00
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/databases/rubygem-activemodel41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-activerecord41 Object-relational mapping layer for Rails MVC Framework
4.1.14_1 databases search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 04 Aug 2015 20:07:47
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/databases/rubygem-activerecord41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-activesupport41 Utility classes and extension that are required by Rails MVC Framework
4.1.14 devel search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 04 Aug 2015 19:23:01
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/devel/rubygem-activesupport41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-after_commit_queue-rails41 Allows to run callbacks after transaction is committed
1.3.0 databases search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ports@michael-fausten.de search for ports maintained by this maintainer
Port Added: 23 Nov 2015 18:29:36
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/databases/rubygem-after_commit_queue-rails41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-amqp067 Implementation of the AMQP protocol for RabbitMQ clients
0.6.7 net search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Upstream prefers net/rubygem-bunny
Expiration Date EXPIRATION DATE: 2016-02-29
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 16 Dec 2011 22:21:02
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/net/rubygem-amqp067/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-coffee-rails41 Coffee Script adapter for the Rails asset pipeline
4.1.1 devel search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 09 Aug 2015 16:02:52
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/devel/rubygem-coffee-rails41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-jbuilder-rails41 Create JSON structures via a Builder-style DSL
2.4.0 devel search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 09 Aug 2015 16:13:35
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/devel/rubygem-jbuilder-rails41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-omniauth_crowd-rails41 OmniAuth provider for Atlassian Crowds REST API
2.2.3 devel search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ports@michael-fausten.de search for ports maintained by this maintainer
Port Added: 23 Nov 2015 18:31:52
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/devel/rubygem-omniauth_crowd-rails41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-paranoia-rails41 Soft deletion mapper for activerecord
2.1.5 databases search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 23 Nov 2015 18:30:32
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/databases/rubygem-paranoia-rails41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-railties41 Rails internals bootup, plugins, generators, and rake tasks
4.1.14 www search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 06 Aug 2015 15:35:05
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/www/rubygem-railties41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-sass-rails4-rails41 Sass adapter for the Rails asset pipeline
4.0.5_2 textproc search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 09 Aug 2015 18:16:03
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/textproc/rubygem-sass-rails4-rails41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-sprockets-rails-rails41 Sprockets Rails integration
3.0.1 devel search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 09 Aug 2015 16:39:41
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/devel/rubygem-sprockets-rails-rails41/ && make install clean
To add the package: pkg install

PKGNAME:


rubygem-turbolinks-rails41 Turbolinks makes following links in your web application faster
2.5.3 www search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Rails 4.1 is no longer supported - please switch to Rails 4.2
Expiration Date EXPIRATION DATE: 2016-03-31
Maintainer: ruby@FreeBSD.org search for ports maintained by this maintainer
Port Added: 09 Aug 2015 18:30:24
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/www/rubygem-turbolinks-rails41/ && make install clean
To add the package: pkg install

PKGNAME:


samba4 Free SMB/CIFS and AD/DC server and client for Unix
4.0.26_4 net search for ports that depend on this port An older version of this port was marked as vulnerable. Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: not supported by the upstream
Expiration Date EXPIRATION DATE: 2016-03-01
Maintainer: timur@FreeBSD.org search for ports maintained by this maintainer
Port Added: 18 Feb 2013 14:10:54
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/net/samba4/ && make install clean
To add the package: pkg install

PKGNAME:


samba41 Free SMB/CIFS and AD/DC server and client for Unix
4.1.22 net search for ports that depend on this port An older version of this port was marked as vulnerable. Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: not supported by the upstream
Expiration Date EXPIRATION DATE: 2016-03-01
Maintainer: timur@FreeBSD.org search for ports maintained by this maintainer
Port Added: 13 Jan 2014 23:31:04
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/net/samba41/ && make install clean
To add the package: pkg install

PKGNAME:


seed GObject JavaScriptCore bridge
3.8.1_1 devel search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: No longer used
Expiration Date EXPIRATION DATE: 2016-03-05
Maintainer: gnome@FreeBSD.org search for ports maintained by this maintainer
Port Added: 28 Nov 2009 20:49:29
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/devel/seed/ && make install clean
To add the package: pkg install

PKGNAME:


seed3 GObject JavaScriptCore bridge
3.2.0_5 devel search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: No longer used
Expiration Date EXPIRATION DATE: 2016-03-05
Maintainer: gnome@FreeBSD.org search for ports maintained by this maintainer
Port Added: 22 Apr 2013 22:03:43
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/devel/seed3/ && make install clean
To add the package: pkg install

PKGNAME:


spark Technology for engineering high-reliability s/w applications
2014 lang search for ports that depend on this port Find issues related to this port Report an issue related to this port
Broken BROKEN: brutally fails test suite - with ICE
Deprecated DEPRECATED: Broken for more than 6 months
Expiration Date EXPIRATION DATE: 2016-02-29
Ignore IGNORE: is marked as broken: brutally fails test suite - with ICE
Maintainer: marino@FreeBSD.org search for ports maintained by this maintainer
Port Added: 24 Jun 2015 13:32:54
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/lang/spark/ && make install clean

A package is not available for ports marked as: Forbidden / Broken / Ignore / Restricted

PKGNAME:


victorops-nagios Nagios integration for VictorOps incident notification service
1.1.8 net-mgmt search for ports that depend on this port Find issues related to this port Report an issue related to this port
Broken BROKEN: Unfetchable
Deprecated DEPRECATED: Broken for more than 6 months
Expiration Date EXPIRATION DATE: 2016-02-29
Ignore IGNORE: is marked as broken: Unfetchable
Restricted RESTRICTED: Redistribution of software prohibited by VictorOps
Maintainer: rand@iteris.com search for ports maintained by this maintainer
Port Added: 09 Aug 2014 09:50:05
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/net-mgmt/victorops-nagios/ && make install clean

A package is not available for ports marked as: Forbidden / Broken / Ignore / Restricted

PKGNAME:


waheela Fullscreen mode for Amarok 2.x
0.3_7 audio search for ports that depend on this port Find issues related to this port Report an issue related to this port
Broken BROKEN: unfetchable
Deprecated DEPRECATED: Distfiles unavailable and no updates in 6 years
Expiration Date EXPIRATION DATE: 2016-03-06
Ignore IGNORE: is marked as broken: unfetchable
Maintainer: jhale@FreeBSD.org search for ports maintained by this maintainer
Port Added: 13 Aug 2009 16:28:11
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/audio/waheela/ && make install clean

A package is not available for ports marked as: Forbidden / Broken / Ignore / Restricted

PKGNAME:


wildfly82 Replacement for JBoss Application Server
8.2.1 java search for ports that depend on this port Find issues related to this port Report an issue related to this port
Deprecated DEPRECATED: Fully EOL when version 10.0 was released
Expiration Date EXPIRATION DATE: 2016-07-15
Maintainer: yerenkow@gmail.com search for ports maintained by this maintainer
Port Added: 09 Mar 2015 07:19:34
License: not specified in port
SVNWeb : Homepage : Distfiles Availability : PortsMon

To install the port: cd /usr/ports/java/wildfly82/ && make install clean
To add the package: pkg install

PKGNAME:


136 ports found. (showing only 36 ports on this page)
This page is sorted by port. You can sort by category, or by expiration date.
«  1 | 2 
Login
User Login
Create account

Servers and bandwidth provided by
New York Internet, SuperNews, and RootBSD

This site
What is FreshPorts?
About the authors
FAQ
How big is it?
The latest upgrade!
Privacy
Forums
Blog
Contact

Search
Enter Keywords:
 
more...

Latest Vulnerabilities
dnscrypt-proxy*Feb 14
horde-baseFeb 14
pear-Horde_CoreFeb 14
nghttp2Feb 13
qemu*Feb 13
qemu*Feb 13
qemu*Feb 13
qemu*Feb 13
qemu*Feb 13
qemu-devel*Feb 13
qemu-devel*Feb 13
qemu-devel*Feb 13
qemu-devel*Feb 13
qemu-devel*Feb 13
qemu-sbruno*Feb 13

33 vulnerabilities affecting 86 ports have been reported in the past 14 days

* - modified, not new

All vulnerabilities


Ports
Home
Categories
Deleted ports
Sanity Test Failures
Newsfeeds

Statistics
Graphs
NEW Graphs (Javascript)
Traffic

Calculated hourly:
Port count 25724
Broken 361
Deprecated 155
Ignore 635
Forbidden 0
Restricted 206
No CDROM 87
Vulnerable 59
Expired 68
Set to expire 136
Interactive 0
new 24 hours 5
new 48 hours9
new 7 days24
new fortnight50
new month128

Servers and bandwidth provided by
New York Internet, SuperNews, and RootBSD
Valid HTML, CSS, and RSS.
Copyright © 2000-2014 Dan Langille. All rights reserved.