notbugAs an Amazon Associate I earn from qualifying purchases.
Want a good read? Try FreeBSD Mastery: Jails (IT Mastery Book 15)
Want a good monitor light? See my photosAll times are UTC
Ukraine
non port: devel/freescope/pkg-descr

Number of commits found: 2

Monday, 23 Mar 2009
20:53 miwi search for other commits by this committer
2009-03-22 emulators/dlx: unmaintained, does not work with current versions of
GCC, needs gcc295 which has been failing to build for months
2009-03-22 java/javel: unmaintained, does not work with current versions of GCC,
needs gcc295 which has been failing to build for months
2009-03-22 java/guavac: unmaintained, does not work with current versions of
GCC, needs gcc295 which has been failing to build for months
2009-03-22 graphics/xrml: unmaintained, does not work with current versions of
GCC, needs gcc295 which has been failing to build for months
2009-03-22 graphics/renderpark: unmaintained, does not work with current
versions of GCC, needs gcc295 which has been failing to build for months
2009-03-22 games/jumpnbump: tcl8.0 support is going to be dropped
2009-03-17 irc/blackened: Broken and abandonware
2009-03-22 devel/libg++: unmaintained, does not work with current versions of
GCC, needs gcc295 which has been failing to build for months
2009-03-22 devel/freescope: unmaintained, does not work with current versions of
GCC, needs gcc295 which has been failing to build for months
2009-03-22 misc/menushki: unmaintained, does not work with current versions of
GCC, needs gcc295 which has been failing to build for months
2009-03-22 misc/vbidecode: unmaintained, does not work with current versions of
GCC, needs gcc295 which has been failing to build for months
2009-03-22 lang/wamcc: unmaintained, does not work with current versions of GCC,
needs gcc295 which has been failing to build for months
2009-03-22 multimedia/mpegedit: unmaintained, does not work with current
versions of GCC, needs gcc295 which has been failing to build for months
2009-03-22 mail/dkimap4: unmaintained, does not work with current versions of
GCC, needs gcc295 which has been failing to build for months
2009-03-22 net-mgmt/oproute: unmaintained, does not work with current versions
of GCC, needs gcc295 which has been failing to build for months
2009-03-22 x11/tkgoodstuff: tcl8.0 support is going to be dropped
2009-02-11 x11-toolkits/inti: not maintain by upstream for more than five years
and no port depend on this
Original commit
Saturday, 17 Mar 2001
16:59 ijliao search for other commits by this committer
add freescope   Source code browsing on UNIX-like operating systems    
Original commit

Number of commits found: 2